Instal·lar l’entorn de desenvolupament d’Android a Ubuntu 9.04

FPDF error: Template does not exist!