Alliberat WordPress 2.8.6 (seguretat)

wordpressS’ha alliberat la versió 2.8.6 de WordPress que soluciona dos problemes de seguretat greus, que poden ser aprofitats per usuaris amb permís per a publicar articles al bloc.

Un afecta a totes les plataformes i l’altre només a algunes configuracions del servidor web Apache en pujar un arxiu amb un nom que ha de ser renombrat.

Descripció del problema (anglès, traduir a Català amb google)

Català-Catalunya English-USA Traduir a l'Anglès. Translate to English Compartir: La TafaneraIndependènciaCatosfera|FacebookTwitterFriend Feed|googleDeliciousDiggTechnoratiredditmixxyahoolivestumbleuponsimpy

Tags: , ,

2.048 visualitzacions - versió en PDF

Comments are closed.